<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="application/xhtml+xml; charset=utf-8" />

<title>Diplomojnë 24 studentët e parë të Universitetit Fehmi Agani</title>

<meta name="description" content="Aplikacion Mobile" />

<link rel="stylesheet" type="text/css" href="http://gjakovapress.info/wordpress/wp-content/themes/Zenko%20Package/Zenko%20v1.2/style.css" media="screen" />
<link rel="alternate" type="application/rss+xml" title="GjakovaPRESS RSS Feed" href="http://feeds.feedburner.com/Gjakovapress" />
<link rel="pingback" href="http://gjakovapress.info/wordpress/xmlrpc.php" />
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" href="http://gjakovapress.info/wordpress/wp-content/themes/Zenko%20Package/Zenko%20v1.2/css/ie7.css" />
<![endif]-->
<!--[if IE 6]>
 <script src="http://gjakovapress.info/wordpress/wp-content/themes/Zenko%20Package/Zenko%20v1.2/js/menu.js"></script>
 <link rel="stylesheet" type="text/css" href="http://gjakovapress.info/wordpress/wp-content/themes/Zenko%20Package/Zenko%20v1.2/css/ie6.css" />

<![endif]-->
  
 
 
<style type="text/css">
img,h2 { behavior: url(http://gjakovapress.info/wordpress/wp-content/themes/Zenko%20Package/Zenko%20v1.2/iepngfix.htc); }
</style>

<link rel="dns-prefetch" href="//connect.facebook.net" />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gjakovapress.info\/wordpress\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='https://api.w.org/' href='http://gjakovapress.info/wordpress/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gjakovapress.info/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gjakovapress.info/wordpress/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Të hënën diplomon brezi parë në Universitetin e Gjakovës' href='http://gjakovapress.info/wordpress/te-henen-diplomon-brezi-pare-ne-universitetin-e-gjakoves/' />
<link rel='next' title='Medalje të reja për notuesit gjakovarë' href='http://gjakovapress.info/wordpress/medalje-te-reja-per-notuesit-gjakovare/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://gjakovapress.info/wordpress/diplomojne-24-studentet-e-pare-te-universitetit-fehmi-agani/" />
<link rel='shortlink' href='http://gjakovapress.info/wordpress/?p=10001' />
<link rel="alternate" type="application/json+oembed" href="http://gjakovapress.info/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgjakovapress.info%2Fwordpress%2Fdiplomojne-24-studentet-e-pare-te-universitetit-fehmi-agani%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://gjakovapress.info/wordpress/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgjakovapress.info%2Fwordpress%2Fdiplomojne-24-studentet-e-pare-te-universitetit-fehmi-agani%2F&#038;format=xml" />

<!-- WP Content Copy Protection script by Rynaldo Stoltz Starts - http://yooplugins.com/ -->

<div align="center"><noscript>
   <div style="position:fixed; top:0px; left:0px; z-index:3000; height:100%; width:100%; background-color:#FFFFFF">
   <div style="font-family: Trebuchet MS; font-size: 14px; background-color:#FFF000; padding: 10pt;">Oops! It appears that you have disabled your Javascript. In order for you to see this page as it is meant to appear, we ask that you please re-enable your Javascript!</div></div>
   </noscript></div>

<script type="text/javascript">
function disableSelection(e){if(typeof e.onselectstart!="undefined")e.onselectstart=function(){return false};else if(typeof e.style.MozUserSelect!="undefined")e.style.MozUserSelect="none";else e.onmousedown=function(){return false};e.style.cursor="default"}window.onload=function(){disableSelection(document.body)}
</script>

<script type="text/javascript">
document.oncontextmenu=function(e){var t=e||window.event;var n=t.target||t.srcElement;if(n.nodeName!="A")return false};
document.ondragstart=function(){return false};
</script>

<style type="text/css">
* : (input, textarea) {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<style type="text/css">
img {
	-webkit-touch-callout:none;
	-webkit-user-select:none;
}
</style>

<script type="text/javascript">
window.addEventListener("keydown",function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==67||e.which==70||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){e.preventDefault()}});document.keypress=function(e){if(e.ctrlKey&&(e.which==65||e.which==66||e.which==70||e.which==67||e.which==73||e.which==80||e.which==83||e.which==85||e.which==86)){}return false}
</script>

<script type="text/javascript">
document.onkeydown=function(e){e=e||window.event;if(e.keyCode==123||e.keyCode==18){return false}}
</script>

<!-- WP Content Copy Protection script by Rynaldo Stoltz Ends - http://yooplugins.com/ -->





























<script src="http://gjakovapress.info/wordpress/wp-content/plugins/wp-flash-img-show/swfobject.js" type="text/javascript"></script>
<meta property="og:site_name" content="GjakovaPRESS" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="en_US" />
<meta property="fb:app_id" content="123908277628874" />
<meta property="og:url" content="http://gjakovapress.info/wordpress/diplomojne-24-studentet-e-pare-te-universitetit-fehmi-agani/" />
<meta property="og:title" content="Diplomojnë 24 studentët e parë të Universitetit Fehmi Agani" />
<meta property="og:description" content="Universiteti publik i Gjakovës &quot;Fehmi Agani të hënën organizoi   ceremoninë  e diplomimit të 24 studentëve të parë, ku  pos drejtuesve  të këtij institucioni të larë arsimor në Gjakovë, si dhe   përfaqësuesve tjerë komunal , kanë marrë pjesë edhe përfaqësues të institucioneve  më të larta arsimore  të Kosovës. Duke ju drejtuar të pranishmëve, rektori i Universitetit&hellip;" />
<meta property="og:image" content="http://gjakovapress.info/wordpress/wp-content/uploads/2017/01/Universiteti-diplomimi-i-brezit-te-pare.jpg" />
<meta property="og:image:width" content="448" />
<meta property="og:image:height" content="278" />
<meta property="article:published_time" content="2017-01-30T18:50:40+00:00" />
<meta property="article:modified_time" content="2017-01-30T18:51:13+00:00" />
<meta property="article:author" content="http://gjakovapress.info/wordpress/author/gjakovapress/" />
<meta property="article:section" content="Aktuale" />
<meta property="article:tag" content="Lajme" />
</head>

<body>
 
	<div id="header">
	
		<div id="logo">
			<a href="http://gjakovapress.info/wordpress"><img src="http://gjakovapress.info/wordpress/wp-content/uploads/2014/02/GjakovaPRESS-logo-e-re-2.png" alt="GjakovaPRESS" /></a>
 		</div>
      
		<div id="ad468"><div id="wp_flash_img_show_here_Opsioni 1">wp_flash_img_show will display here (config: Opsioni 1)</div> </div>		
	</div>

	<div id="menu">
		<div id="menu-wrap">
			<ul id="nav" class="nav">

				<li ><a href="http://gjakovapress.info/wordpress/">Home</a></li>
				<li class="page_item page-item-4"><a href="http://gjakovapress.info/wordpress/fejtone/">Fejtone</a></li>
<li class="page_item page-item-3713"><a href="http://gjakovapress.info/wordpress/shkelzen-rexha/">Galeria</a></li>
<li class="page_item page-item-6"><a href="http://gjakovapress.info/wordpress/humor/">Humor</a></li>
<li class="page_item page-item-10"><a href="http://gjakovapress.info/wordpress/kontakt/">Kontakt</a></li>
				
					<li><a href="#">Kategorit</a>
						<ul class="children">	<li class="cat-item cat-item-3"><a href="http://gjakovapress.info/wordpress/category/fejtone/" >Fejtone</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://gjakovapress.info/wordpress/category/gjakova-presss/" >Gjakova Presss</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://gjakovapress.info/wordpress/category/intervista/" >Intervista</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://gjakovapress.info/wordpress/category/kulture/" >Kulturë</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://gjakovapress.info/wordpress/category/lajme/" >Lajme</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://gjakovapress.info/wordpress/category/r-m-i-s/" >Revista MISS</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://gjakovapress.info/wordpress/category/sporti/" >Sporti</a>
</li>
						</ul>
					</li>				</ul> 
			
			<div id="rss">
			
				<ul>
				
					<li class="rssimg"><a href="http://feeds.feedburner.com/Gjakovapress">RSS Feed</a></li>
 									
				</ul>
				
			</div>
		
		
			<div id="search"> 
				<form method="get" id="searchform" action="http://gjakovapress.info/wordpress/">
 <input type="text" name="s" id="se" size="35"  onblur="if (this.value == '') {this.value = 'kerko...';}" onfocus="if (this.value == 'kerko...') {this.value = '';}" value="kerko..." class="text" />
 <input type="submit" id="searchsubmit" class="submit" value="kerko" />
</form>
  
			</div>
			
		</div> <!-- end menu wrap -->
    
    </div> <!-- end menu -->
    
    
	<div id="content-wrap">
		<div id="content">
	<div id="middle">
	
		<div class="post">
			
			   			
 			<h1><a href="http://gjakovapress.info/wordpress/diplomojne-24-studentet-e-pare-te-universitetit-fehmi-agani/" rel="bookmark">Diplomojnë 24 studentët e parë të Universitetit Fehmi Agani</a></h1>
    		
    		<div class="post-meta"><a href="http://gjakovapress.info/wordpress/category/aktuale/" rel="category tag">Aktuale</a>, <a href="http://gjakovapress.info/wordpress/category/lajme/" rel="category tag">Lajme</a> | <a href="http://gjakovapress.info/wordpress/author/gjakovapress/" title="Posts by gjkPress" rel="author">gjkPress</a> |	January 30, 2017 at  20:50    </div> <hr />
    		
			<p><a href="http://gjakovapress.info/wordpress/wp-content/uploads/2017/01/Universiteti-diplomimi-i-brezit-te-pare.jpg"><img class="aligncenter size-full wp-image-10002" src="http://gjakovapress.info/wordpress/wp-content/uploads/2017/01/Universiteti-diplomimi-i-brezit-te-pare.jpg" alt="" width="448" height="278" srcset="http://gjakovapress.info/wordpress/wp-content/uploads/2017/01/Universiteti-diplomimi-i-brezit-te-pare.jpg 448w, http://gjakovapress.info/wordpress/wp-content/uploads/2017/01/Universiteti-diplomimi-i-brezit-te-pare-300x186.jpg 300w" sizes="(max-width: 448px) 100vw, 448px" /></a>Universiteti publik i Gjakovës &#8220;Fehmi Agani të hënën organizoi   ceremoninë  e diplomimit të 24 studentëve të parë, ku  pos drejtuesve  të këtij institucioni të larë arsimor në Gjakovë, si dhe   përfaqësuesve tjerë komunal , kanë marrë pjesë edhe përfaqësues të institucioneve  më të larta arsimore  të Kosovës. Duke ju drejtuar të pranishmëve, rektori i Universitetit “Fehmi Agani”, Shaban Buza ka thënë se jo rastësisht është zgjedhur ky muaj për ta organizuar këtë solemnitet të rëndësishëm për arsimin e lartë jo vetëm në Gjakovë sepse ky është muaji i lindjes së Profesorit dhe Akademikut të respektuar Fehmi Agani, emrin e të cilit ka nder ta ketë Universiteti i Gjakovës.</p>
<p>“ Me arritjet Tua mburremi edhe ne, por njëherë edhe obligohemi të punojmë në vazhdimësi në ngritjen e cilësisë me përvetësimin dhe futjen në jetë të  metodologjive bashkëkohore të mësimdhënies dhe hulumtimit. Diplomimi është kurorëzimi i përpjekjes së përbashkët të studentit, familjes dhe personelit akademik, ka thënë rektori Buza.</p>
<p>Në anën tjetër Ministri i Arsimit, Shkencës dhe Teknologjisë së Kosovës, Arsim Bajrami, duke përgëzuar studentët është shprehur se, kjo është një ditë e kurorëzimit të një pune të suksesshme të gjeneratës së parë, që tregon se sa ka qenë i arsyeshëm themelimi i këtij Universiteti, i cili mban emrin e njërit nga kolosët e arsimit shqip, njërit nga arkitektët e shtetndërtimit dhe të pavarësisë  së Kosovës,  akademik Fehmi Agani.</p>
<p>“Kjo gjeneratë që sot po promovojmë, do të jetë një shtytje e madhe  për studentët, në mënyrë që Universiteti i Gjakovës të jetë një universitet modern, i cili siguron standarde të larta të cilësisë, i cili mundëson që studentët jo vetëm të diplomohen, por edhe të punësohen, që nesër të jenë liderë të së ardhmes”, tha Ministri. Ai ka premtuar mbështetje akoma më të madhe për Universitetin e Gjakovës. ;</p>
<p>Padyshim se më të lumturit  ishin të diplomuarit e brezit të parë të Universitetit Fehmi Agani.</p>
<p>Studentja e sapodiplomuar  Hana Daija u shpreh e lumtur që ka diplomuar në këtë universitet që njëkohësisht ka mbështetur punën shkencore të tyre. Jam e lumtur që diplomava në Infermieri .Universiteti  na ka ndihmuar në vazhdimësi. Shpresoj që dijen time ta pasqyroi në punën time gjatë punësimit” ka thënë Daija.</p>
<p>Universiteti i Gjakovës ka filluar punën  në vitin e parë akademik 2013/2014, ndërsa sot ndau diplomat për 24 studentë të diplomuar të gjeneratës së parë të  Fakultetit  të Mjekësisë, drejtimi i Infermierisë, njëherësh ndau edhe mirënjohje për studentët bursistë të Fakultetit të Edukimit, Fakultetit Filologjik dhe të Mjekësisë.</p>
<p>Aktualisht në këtë universitet veprojnë tri fakultete: Fakulteti i edukimit pastaj ai Filologjik si dhe Fakulteti i mjekësisë, në të cilat fakultetet studimet i vijojnë rreth 2 mijë e 800 studentë, prej të cilëve rreth 600 është numri i studentëve të cilët këtë vit e kanë filluar  vitin e parë të studimeve.</p>
			
			
			<div class="nextpage"></div> 
			<div class="post-meta"></div>
 	
 	
			<div id="socialicons">
				<ul>
					<li><a href="http://twitter.com/home?status=Currently reading http://gjakovapress.info/wordpress/diplomojne-24-studentet-e-pare-te-universitetit-fehmi-agani/"><img src="http://gjakovapress.info/wordpress/wp-content/themes/Zenko%20Package/Zenko%20v1.2/images/twitter.png" alt="Tweet This!" />Tweet This</a></li>
					<li><a href="http://www.facebook.com/sharer.php?u=http://gjakovapress.info/wordpress/diplomojne-24-studentet-e-pare-te-universitetit-fehmi-agani/&t=Diplomojnë 24 studentët e parë të Universitetit Fehmi Agani" rel="external,nofollow" target="_blank"><img src="http://gjakovapress.info/wordpress/wp-content/themes/Zenko%20Package/Zenko%20v1.2/images/facebook.png" alt="Share on Facebook" />Share on Facebook</a></li>
 					<li><a href="http://digg.com/submit?phase=2&url=http://gjakovapress.info/wordpress/diplomojne-24-studentet-e-pare-te-universitetit-fehmi-agani/&title=Diplomojnë 24 studentët e parë të Universitetit Fehmi Agani"><img src="http://gjakovapress.info/wordpress/wp-content/themes/Zenko%20Package/Zenko%20v1.2/images/digg.png" alt="Digg it!" />Digg This</a></li>
					<li><a href="http://del.icio.us/post?v=4&noui&jump=close&url=http://gjakovapress.info/wordpress/diplomojne-24-studentet-e-pare-te-universitetit-fehmi-agani/&title=Diplomojnë 24 studentët e parë të Universitetit Fehmi Agani"><img src="http://gjakovapress.info/wordpress/wp-content/themes/Zenko%20Package/Zenko%20v1.2/images/delicious.png" alt="Add to Delicious!" />Save to delicious</a></li>
					<li><a href="http://www.stumbleupon.com/submit?url=http://gjakovapress.info/wordpress/diplomojne-24-studentet-e-pare-te-universitetit-fehmi-agani/"><img src="http://gjakovapress.info/wordpress/wp-content/themes/Zenko%20Package/Zenko%20v1.2/images/stumble.png" alt="Stumble it" />Stumble it</a></li>
					<li><a href="http://gjakovapress.info/wordpress/feed/"><img src="http://gjakovapress.info/wordpress/wp-content/themes/Zenko%20Package/Zenko%20v1.2/images/feed.png" alt="Subscribe by RSS" />RSS Feed</a></li>
				</ul> 
			</div> <!-- end social box-->
 	
 	
			<div id="comments">
				
	



			<!-- If comments are closed. -->
		<p class="nocomments">Comments are closed.</p>

	 
	  
			</div>  
			
			
			
		</div> <!-- end post -->
	
	</div> <!-- end middle -->
 
  
 
	<div id="sidebar">
 
           
        <div class="widget"><ul><h3>në shitje&#8230;</h3>			<div class="textwidget"><p><a href="http://Facebook.com/gjakovapress"><img class="aligncenter size-full wp-image-9929" src="http://gjakovapress.info/wordpress/wp-content/uploads/2016/12/IMG_0185-e1482827830572.jpg" alt="" width="300" height="432" /></a></p>
</div>
		</ul></div><div class="widget"><ul><h3>Radio Gjakova</h3>			<div class="textwidget"><p><script>
	// MixStream Flash Player, http://mixstreamflashplayer.net/ 
	var flashvars = {};flashvars.serverHost = "37.26.69.30:8080/;";flashvars.getStats = "1";flashvars.autoStart = "0";flashvars.textColour = "";flashvars.buttonColour = "";var params = {};params.bgcolor= "";params.wmode="transparent";
</script><br />
<script type="text/javascript" src="http://mixstreamflashplayer.net/v1.3.js"></script></p>
</div>
		</ul></div>            
            
			<div id="sidebar_left">
											</div> <!-- end side left -->
               
              
			<div id="sidebar_right">
                							</div> <!-- end side right -->
			
 
			<div class="banner"><div id="wp_flash_img_show_here_Opsion 2">wp_flash_img_show will display here (config: Opsion 2)</div></div>         
	</div> <!-- end sidebar --></div> <!-- end content -->
</div> <!-- end content wrap -->
 
	<div id="footer">
	
		<div class="footer-wrap">
      
			<div id="fside">
				<div class="widget"><ul><h3>Kategoritë </h3>		<ul>
	<li class="cat-item cat-item-5"><a href="http://gjakovapress.info/wordpress/category/aktuale/" >Aktuale</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://gjakovapress.info/wordpress/category/fejtone/" >Fejtone</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://gjakovapress.info/wordpress/category/gjakova-presss/" >Gjakova Presss</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://gjakovapress.info/wordpress/category/intervista/" >Intervista</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://gjakovapress.info/wordpress/category/kulture/" >Kulturë</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://gjakovapress.info/wordpress/category/lajme/" >Lajme</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://gjakovapress.info/wordpress/category/r-m-i-s/" >Revista MISS</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://gjakovapress.info/wordpress/category/sporti/" >Sporti</a>
</li>
		</ul>
</ul></div><div class="widget"><ul><h3>Gjakovapress 5 vite</h3>			<div class="textwidget">Me një solemnitet rasti u shënua pesë vjetori i daljes së numrit të parë të gazetës së përmuajshme lokale “Gjakovapress”. Me këtë rast u fol për arritjet e këtij mediumi të ri në komunën e Gjakovës, i cili për një kohë të shkurtër falë edhe portalit informativ ka arritur të mbledh rreth vetës mijëra lexues në Gjakovë dhe diasporë. <span style="color: #ffffff;"><strong><span style="text-decoration: underline;"><a href="http://gjakovapress.info/wordpress/?p=187"><span style="color: #ffffff; text-decoration: underline;">më shumë</span></a></span></strong></span></div>
		</ul></div><div class="widget"><ul><h3>Vërejtje</h3>			<div class="textwidget">Ky web mirëmbahet nga Portali Gjakovapress. Materialet dhe informacionet në këtë web nuk mund të kopjohen apo të shfrytëzohen në cfarëdo forme pa miratimin paraprak të <a href="http://gjakovapress.info/wordpress/?page_id=10">redaksisë së Portalit Gjakovapress.</a></div>
		</ul></div><div class="widget"><ul><h3>Gjakova PRESS</h3>			<div class="textwidget">Fuqizohet nga:
</div>
		</ul></div>			</div>
			
		</div> <!-- end footer wrap-->
        
        <div class="clear"></div>      
                      
		<div id="copyright">
          
			<div class="footer-wrap">Copyright &copy; 2017 &mdash; <a href="http://gjakovapress.info/wordpress/" class="on">GjakovaPRESS</a>. Te gjitha te drejtat e rezervuara.<br />
			<a href="http://vandv.tk" title="V and V Web Design">V and V Web Design</a> Mbeshtet nga WPZOOM.
                
			</div> <!-- end footer wrap-->
			
		</div>
		
   </div> <!-- end footer -->
     <script type="text/javascript">
if (document.getElementById('wp_flash_img_show_here')!=null) {
 swfobject.embedSWF("http://gjakovapress.info/wordpress/wp-content/plugins/wp-flash-img-show/wp-flash-img-show.swf", "wp_flash_img_show_here", "400", "250", "9", "", {xml: "http://gjakovapress.info/wordpress/wp-content/plugins/wp-flash-img-show/wp-flash-img-show.xml?t=1470725636"}, {wmode:"Transparent", menu: "true", quality: "high", bgcolor: "null", allowFullScreen: "true"}, {});
 }
</script> 
<script type="text/javascript">
if (document.getElementById('wp_flash_img_show_here_default')!=null) {
swfobject.embedSWF("http://gjakovapress.info/wordpress/wp-content/plugins/wp-flash-img-show/wp-flash-img-show.swf", "wp_flash_img_show_here_default", "400", "250", "9", "", {xml: "http://gjakovapress.info/wordpress/wp-content/plugins/wp-flash-img-show/wp-flash-img-show.xml?t=1470725636"}, {wmode:"Transparent", menu: "true", quality: "high", bgcolor: "null", allowFullScreen: "true"}, {});
 }
if (document.getElementById('wp_flash_img_show_here_Opsioni 1')!=null) {
swfobject.embedSWF("http://gjakovapress.info/wordpress/wp-content/plugins/wp-flash-img-show/wp-flash-img-show.swf", "wp_flash_img_show_here_Opsioni 1", "470", "65", "9", "", {xml: "http://gjakovapress.info/wordpress/wp-content/plugins/wp-flash-img-show/wp-flash-img-show-Opsioni 1.xml?t=1470725719"}, {wmode:"Transparent", menu: "true", quality: "high", bgcolor: "null", allowFullScreen: "true"}, {});
 }
if (document.getElementById('wp_flash_img_show_here_Opsion 2')!=null) {
swfobject.embedSWF("http://gjakovapress.info/wordpress/wp-content/plugins/wp-flash-img-show/wp-flash-img-show.swf", "wp_flash_img_show_here_Opsion 2", "300", "250", "9", "", {xml: "http://gjakovapress.info/wordpress/wp-content/plugins/wp-flash-img-show/wp-flash-img-show-Opsion 2.xml?t=1470725636"}, {wmode:"Transparent", menu: "true", quality: "high", bgcolor: "null", allowFullScreen: "true"}, {});
 }
</script>
<script type='text/javascript' src='http://gjakovapress.info/wordpress/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"123908277628874"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/en_US\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://gjakovapress.info/wordpress/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<div id="fb-root"></div>   
 
 
</body>
</html>